WOOCS - Sélecteur de devise WooCommerce

Je viens d'acheter le plugin et je ne peux pas l'installer. Erreur!!

100% vous essayez d'installer le bundle Codecanyon. Pour installer le plugin, vous devez décompresser son bundle téléchargé à partir de Codecanyon et vous trouverez ensuite à l'intérieur woocommerce-currency-switcher.zip qui doit être installé.

+

Désinstallez la version gratuite du plugin avant d'installer la version premium. Toutes les options sont dans la base de données du site – donc tout ira bien là-bas…