WOOCS - Sélecteur de devise WooCommerce

Lorsque j'enregistre les paramètres des plugins, j'obtiens l'erreur 403

C'est quelque chose en rapport avec le mod_security règle sur votre serveur. Apporté les modifications nécessaires avec le mod_security et cela peut aider à résoudre le problème.

Veuillez le demander dans votre support d'hébergement ...